블로그 요정 코코로

 | 잡담
2009. 2. 12. 12:06
보시면 블로그 우측 하단에 달아놨지만 플레쉬 플레이어가 버전업 되서 10버전을 설치한
뒤로부터 최신 버전 설치하라면서 제대로 표시가 되지 않는다.
참고로 플레쉬 플레이어 구버전의 경우 타 컴퓨터에서 확인해본 결과 제대로 표시되는 상태.
분명히 최신버전인데 서비스 프로바이더쪽 문제려나 플레쉬 플레이어 문제려나...
아무래도 플레쉬 버전 10을 깐 뒤로 비스타 상 익스플로러7의 크래쉬 현상도 간간히
발생하고 있고 아무래도 플레쉬 버전 10의 안정성도 그렇고 여러모로 의심스럽긴 하지만
그렇다고 구 버전으로 후퇴하자니 매번 새버전 설치 여부를 물어보니 이리저리
귀찮은 상태. 그러고 보니 네픽에서도 이전에 자바 최신버전이 문제가 있어서 구버전으로
후퇴한 기억이 있는데... 어도비의 플레쉬 버전업을 간절히 바랄뿐이다.

Posted by 정맥

댓글을 달아주세요


BLOG main image
미소녀 게임 및 애니메이션을 주제로 하는 블로그. 특히 리프(아쿠아플러스)와 오버플로우를 응원합니다. by 정맥
Total : 165,655
Today : 0 Yesterday : 12
10-01 00:00